Едет, только после снятия клемы.

Модератори: SMARTDOC, Klassic, Sava

Відповісти
Аватар користувача
WooWooPixel
НовичОк
Повідомлень: 21
З нами з: 14 червня 2015, 13:58
Автомобиль: Smart ForTwo 0.6 (1999)

Едет, только после снятия клемы.

Повідомлення WooWooPixel »

Здравствуйте!
2 дня назад стал смартоводом. Это старенький, 1999 года ForTwo 0.6 турбо, свежепригнан из Франции.
Когда забирал его с площадки (конечно же с пустым баком) залил до упора 95 V-Power и в первый день особо не вваливал.
На утро решил все же посмотреть что это такое и как оно едет.
Вначале всё было впорядке, но потом выехав за город на ровную трассу, решил притопить в режиме Автомат. Вначале все было замечательно до 80 он пошел довольно шустро (не считая долгих переключений) и потом, кажется на очередном переключении передачи он резко дергает вперед и начинает медленно сбавлять скорость. Далее едет как-будто без турбины - т.е. мотор крутит аж до 5-6. а разгона практически нет.
Прочитал на каком-то форуме - снять клему. Снял и о чудо! поехало!! снова отличный разгон... и через какое-то время снова такая же проблема. переключение, рывок, пропадает тяга... Решил не мучать его. в очередной раз снял клемму и после этого пытался разгоняться очень плавно и медленно. Таким образом едет до 100 без проблем (возможно и больше, не хотел его мучать и не хотел в очередной раз снимать клемму)
Что это ? с чем может быть связано?
Заранее спасибо!
Ziggurat
Опытный Smartовод
Повідомлень: 578
З нами з: 09 лютого 2015, 17:22
Автомобиль: Smart z-five

Re: Едет, только после снятия клемы.

Повідомлення Ziggurat »

две возможные причины: кислородный датчик или проблемы с наддувом. Нужна несложная диагностика
Аватар користувача
andron
Smartовод
Повідомлень: 97
З нами з: 02 червня 2015, 00:55
Автомобиль: Smart fortwo 0.6-Pulse.2001г.

Re: Едет, только после снятия клемы.

Повідомлення andron »

Может сцепление ли нужно сделать адаптацию его?
Ziggurat
Опытный Smartовод
Повідомлень: 578
З нами з: 09 лютого 2015, 17:22
Автомобиль: Smart z-five

Re: Едет, только после снятия клемы.

Повідомлення Ziggurat »

это не сцепление
Аватар користувача
WooWooPixel
НовичОк
Повідомлень: 21
З нами з: 14 червня 2015, 13:58
Автомобиль: Smart ForTwo 0.6 (1999)

Re: Едет, только после снятия клемы.

Повідомлення WooWooPixel »

Сегодня менял масло, обнаружили, что коллектор кто-то варил.. и кажется есть маленькая дырочка. Не знаю насколько это может влиять.
Вечером поеду на комп, наверняка узнаю в чем проблема. Обязательно отпишусь
Аватар користувача
WooWooPixel
НовичОк
Повідомлень: 21
З нами з: 14 червня 2015, 13:58
Автомобиль: Smart ForTwo 0.6 (1999)

Re: Едет, только после снятия клемы.

Повідомлення WooWooPixel »

Только что приехал "с компа".
Попробую объяснить своими словами из того что понял:
Показывает ошибку Boost level too high (или Pressure level too high).
Думали, что слетела тяга с турбины которая открывает/закрывает заслонку(?).
Проверили - тяга на месте. НО не двигается. попробовали подвигать её руками, она зажата в одном положении.
Завтра с утра снова на подъемник, разобраться в чем именно проблема. Похоже я попал на турбину.
Кто знает где в Украине купить турбины на смарт?
Аватар користувача
andron
Smartовод
Повідомлень: 97
З нами з: 02 червня 2015, 00:55
Автомобиль: Smart fortwo 0.6-Pulse.2001г.

Re: Едет, только после снятия клемы.

Повідомлення andron »

WooWooPixel писав:Только что приехал "с компа".
Кто знает где в Украине купить турбины на смарт?
Здесь глянь http://lutsk.vol.olx.ua/obyavlenie/turb ... cEDuj.html
ещё http://melitopol.zap.olx.ua/obyavlenie/ ... cEfhR.html
http://melitopol.zap.olx.ua/obyavlenie/ ... cFihz.html

По штоку его можно разработать http://mysmart.ru/forum/index.php?showt ... 144&page=2
Ziggurat
Опытный Smartовод
Повідомлень: 578
З нами з: 09 лютого 2015, 17:22
Автомобиль: Smart z-five

Re: Едет, только после снятия клемы.

Повідомлення Ziggurat »

ну мой диагноз подтвердился . Шток, действительно, можно попробовать разработать. Только аккуратно, дабы не сломать тягу. Заливать всякую гадость лучше через первый цилиндр (я про раскоксовыватель). Процедура долгая, если механически вал не повернется сразу
Аватар користувача
WooWooPixel
НовичОк
Повідомлень: 21
З нами з: 14 червня 2015, 13:58
Автомобиль: Smart ForTwo 0.6 (1999)

Re: Едет, только после снятия клемы.

Повідомлення WooWooPixel »

Сегодня еще раз подняли его на подъемнике. Теперь уже знали куда лезть.
Тяга(шток) не двигалась вообще. Решили снять ее, с трудом сняли гайку(шайбу?скобу? с одной стороны открытая), шток не выпал. И даже при помощи отвертки не получилось его вытащить. Забрызгали растворителем ржавчины и вд"шкой. Слез и начал двигаться... В итоге просто зачистили всё от ржавчины, забрыгали еще какой-то хренью и одели на место - ВСЁ РАБОТАЕТ! Покупка турбины откладывается.
Аватар користувача
booster
НовичОк
Повідомлень: 48
З нами з: 17 травня 2014, 10:57
Автомобиль: Fortwo 450 0.7T Silver 2006

Re: Едет, только после снятия клемы.

Повідомлення booster »

Поздравляем
Ziggurat
Опытный Smartовод
Повідомлень: 578
З нами з: 09 лютого 2015, 17:22
Автомобиль: Smart z-five

Re: Едет, только после снятия клемы.

Повідомлення Ziggurat »

вместо хрени нужно использовать керамическую аэрозольную смазку
Відповісти